<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX">
 <head>
  <title>La Jornada: El terrorismo en Venezuela</title>
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
  <meta http-equiv="Content-Language" content="es-MX" />
  <meta name="author" content="DEMOS, Desarrollo de Medios, S.A. de C.V." />
  <meta name="description" content="" />
  <meta name="keywords" content="noticias, México" />
  <meta name="robots" content="index, follow, noarchive" />
  <meta property="fb:app_id" content="774389309362880" />
  <meta property="og:locale" content="es_MX" />
 
<meta property="og:url" content="http://www.jornada.unam.mx/2017/07/06/opinion/016a2pol" />
<meta property="og:title" content="La Jornada: El terrorismo en Venezuela" />

<!-- -->
<meta name="og:description" content="La Jornada: El terrorismo en Venezuela" />

<meta property="og:site_name" content="La Jornada" />
<meta property="og:type" content="article" />
<meta name="abstract" content="Diario radicado en la capital. Cuenta con un archivo disponible desde 1995." />

<meta property="og:image" content="http://www.jornada.unam.mx/flipboard/img_flip.jpg" />


        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@lajornada" />
        <meta name="twitter:creator" content="@lajornada" />
        <meta name="twitter:title" content="La Jornada: El terrorismo en Venezuela" />
<!-- -->
<meta name="twitter:description" content="La Jornada: El terrorismo en Venezuela" />
        

<meta name="twitter:domain" content="www.jornada.unam.mx" />
        <meta name="twitter:url" content="http://www.jornada.unam.mx/2017/07/06/opinion/016a2pol" />



<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "Organization",
	"url": "http://www.jornada.unam.mx",
	"contactPoint": [{
	"@type": "ContactPoint",
	"telephone": "+52 (55) 9183 0300",
	"contactType": "customer service"
	},{
	"@type": "ContactPoint",
	"url": "https://libreria.jornada.com.mx/suscripciones.php",
	"contactType": "sales"
	}]
	}
	</script>


  <link rel="alternate" type="application/rss+xml" href="/2017/07/06/comentarios/016a2pol.rss" title="La Jornada: 2017/07/06 El terrorismo en Venezuela" />
  <link rel="stylesheet" type="text/css" href="/004/v7.0/styles/site_v7.0.css" />

         <script type="text/javascript" src="http://www.jornada.unam.mx/googleanalytics.js"></script>
           <script type="text/javascript" src="/004/v7.0/scripts/dodo/dodo.js"></script>
           <script type="text/javascript" src="/004/v7.0/scripts/dodo/detect.js"></script>
           <script type="text/javascript" src="/004/v7.0/scripts/dodo/request.js"></script>
           <script type="text/javascript" src="/004/v7.0/scripts/main.js"></script>
           <script type="text/javascript" src="/004/v7.0/scripts/lightboxind.js"></script>
           <script type="text/javascript" src="/004/v7.0/scripts/lightboxceu.js"></script>
           <script type="text/javascript" src="/004/v7.0/scripts/jquery.min.js"></script>
     <script type="text/javascript" defer="defer" src="/004/v7.0/scripts/dodo/init.js"></script>
       <script type="text/javascript" src="/004/v7.0/scripts/dodo/dom.js"></script>
          <script type="text/javascript" src="/004/v7.0/scripts/dodo/detect.js"></script>
          <script type="text/javascript" src="/004/v7.0/scripts/srvices.js"></script>
          <script type="text/javascript" src="/004/v7.0/scripts/lupa.js"></script>
          <script type="text/javascript" src="/004/v7.0/scripts/rss.js"></script>
          <script type="text/javascript" src="/004/v7.0/scripts/sumario.js"></script>
          <script type="text/javascript" src="/004/v7.0/scripts/article.js"></script>
          <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
          <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
          <script type="text/javascript" src="/004/v7.0/scripts/comments.js"></script>
          <script type="text/javascript" src="/004/v7.0/scripts/dixio.js"></script>
          <script type="text/javascript" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script>
          <script type="text/javascript" src="/004/v7.0/scripts/movil/iPod.js"></script>
     <script type="text/javascript">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</script>
  <!--[if lt IE 8]>
   <link rel="stylesheet" type="text/css" href="/004/v7.0/styles/ie7.css" />

   <script type="text/javascript" src="/004/v7.0/scripts/IE8.js"></script>
  <![endif]-->
  <!--[if IE 8]>
   <link rel="stylesheet" type="text/css" href="/004/v7.0/styles/ie8.css" />
  <![endif]-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajornada/loader.js',
  'tb_loader_script');
</script>


<style type="text/css">
.top-logo a img{

    width: 90%;

}
@media all and (max-width: 768px) {
       #sflink{
                display:none !important;
        }
}
</style>
<meta name="viewport" content="width=device-width, initial-scale=0">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
 </head>
 <body onload="main.setBg ()">
<div class="main-block">
   <div id="main-cont">
<div id="oasbanner" >

<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>

     <div class="top-banner iab leaderboard">
<div id='Top'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Top'); 

});

</script>
</div>
     </div>
</div>
    <div class="cont top-heading">
     <div class="heading">
      <img class="banner noprint" src="/004/v7.0/imagenes/banner-opinion.jpg" alt="" title="" />
      <img class="icon" src="/004/v7.0/imagenes/sect-icn-opinion-trans.png" alt="" title="" />       <a href="/impresa.php"><img class="logo" src="/004/v7.0/imagenes/la-jornada-trans.png" alt="La Jornada" title="" /></a>
      <div class="penta"></div>
                  <img class="title" src="/004/v7.0/imagenes/heading-opinion-trans.png" alt="Opinión" title="Opinión" style="height: 52px; padding-top: 32px" />
     </div>
    </div>
    <script type="text/javascript">
     // <![CDATA[
     window.MAIN_CWD = "/2017/07/06/";
     // ]]>
    </script>
    <div class="penta penta-fecha"><div class="main-fecha"><a href="/2017/07/05/index.php?section=opinion"><img class="icon gui" src="/004/v7.0/imagenes/icn-dia-ant.png" alt="Ver día anterior" title="Ver día anterior" /></a>Jueves  6 de julio de 2017<a href="/2017/07/07/index.php?section=opinion"><img class="icon gui" src="/004/v7.0/imagenes/icn-dia-sig.png" alt="Ver día siguiente" title="Ver día siguiente" /></a><a id="main-calendar-icn" href="javascript:;"><img class="icon gui" src="/004/v7.0/imagenes/icn-calendario.png" alt="Ediciones anteriores" title="Ediciones anteriores" /></a></div></div>
    <div class="main-sections gui">
     <table>
      <tr>
       <td><a href="/2017/07/06/"><div class="spritemenu portada">Inicio</div></a></td>
       <td><a href="/2017/07/06/edito"><div class="spritemenu editoclass">Editorial</div></a></td>
       <td><a href="/2017/07/06/correo"><div class="spritemenu correoclass">El Correo Ilustrado</div></a></td>
       <td><a href="/2017/07/06/opinion"><div class="spritemenu opinionclass selected">Opinión</div></a></td>
       <td><a href="/2017/07/06/politica"><div class="spritemenu politicaclass">Política</div></a></td>
       <td><a href="/2017/07/06/economia"><div class="spritemenu economiaclass">Economía</div></a></td>
       <td><a href="/2017/07/06/mundo"><div class="spritemenu mundoclass">Mundo</div></a></td>
       <td><a href="/2017/07/06/estados"><div class="spritemenu estadosclass">Estados</div></a></td>
<td><a href="http://www.jornada.com.mx/sinfronteras"><div id="sflink"><img src="http://jornada.unam.mx/tempweb/la-jornada-sin-fronteras.png"></div></a></td>
      </tr>
      <tr>
       <td><a href="/2017/07/06/capital"><div class="spritemenu capitalclass">Capital</div></a></td>
       <td><a href="/2017/07/06/sociedad"><div class="spritemenu sociedadclass">Sociedad y Justicia</div></a></td>
       <td><a href="/2017/07/06/ciencias"><div class="spritemenu cienciasclass">Ciencias</div></a></td>
       <td><a href="/2017/07/06/cultura"><div class="spritemenu culturaclass">Cultura</div></a></td>
       <td><a href="/2017/07/06/espectaculos"><div class="spritemenu espectaculosclass">Espectáculos</div></a></td>
       <td><a href="/2017/07/06/deportes"><div class="spritemenu deportesclass">Deportes</div></a></td>
       <td><a href="/2017/07/06/fotografia"><div class="spritemenu fotografiaclass">Fotografía</div></a></td>
       <td><a href="/2017/07/06/cartones"><div class="spritemenu cartonesclass">Cartones</div></a></td>
      </tr>
     </table>
    </div>
    <div class="main-search noprint">
     <form class="main-search-input" action="http://www.google.com.mx/search" id="cse-search-box">
        <div>
          <input class="text" type="text" name="q" value="BUSCAR" onfocus="this.select ()" />
          <input class="go gui" type="image" name="sa" src="/004/v7.0/imagenes/buscar-lupa.png" alt="Buscar" value="Buscar" />
<input type="hidden" name="as_sitesearch" value="www.jornada.unam.mx" />
         <!-- <input type="hidden" name="cx" value="partner-pub-7456151404684800:e070ni-zfbp" />
          <input type="hidden" name="ie" value="UTF-8" />
          <input type="hidden" value="UTF-8" name="ie" />
          <input type="hidden" value="UTF-8" name="oe" />
	  !-->        
</div>
      </form>
      <script type="text/javascript" src="http://www.google.com.mx/cse/brand?form=cse-search-box&amp;lang=es"></script>
     <div class="main-search-logo gui"><img src="/004/v7.0/imagenes/buscar-google.png" alt="Google" title="Google" /></div>
    </div>
    <div class="main-toolbar"><a href="/v7.0/cgi/rss.php"><img src="/004/v7.0/imagenes/icn-rss.png" alt="Servicio Sindicado RSS" title="Servicio Sindicado RSS" /></a></div>
    <div style="clear: left"></div>
    <div class="main-menus main-menu gui"><a class="final" href="/ultimas/">Noticias de hoy</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 1)">Especiales</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 2)">Multimedia</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 3)">Servicios</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 4)">Otros sitios</a><a class="final" href="/v7.0/cgi/contacto.php">Contacto</a></div>
    <div class="penta submenus">
     <div id="contacto-space" style="visibility:hidden; float: right;"></div>
     <div id="main-submenus"><div class="main-menu">
      </div><div class="main-menu">
       <a href="http://ciencias.jornada.com.mx/">Ciencias</a>
       <a href=""></a>
       <a href="http://www.jornada.unam.mx/perfiles/">Perfiles</a>
       <a href="http://www.jornada.unam.mx/reportajes/">Reportajes</a>
       <a href="http://www.jornada.unam.mx/suplementos/">Suplementos</a>
      </div><div class="main-menu">
       <a href="http://videos.jornada.com.mx">Videos</a>
       <a href="/fotos.php">Fotografía</a>
      </div><div class="main-menu">
       <a href="javascript:main.calendarClick ()">Ediciones anteriores</a>
       <a href="/texto/">Edición sólo texto</a>
       <a href="/pda/">Edición móvil</a>
       <a href="/v7.0/cgi/rss.php">Servicio sindicado RSS</a>
       <a href="/tarifas/">Publicidad</a>
       <a href="#">Suscripciones</a>
      </div><div class="main-menu">
       <a href="https://libreria.jornada.com.mx/">Librería</a>
       <a href="/asociados/">Medios asociados</a>
      </div><div class="main-menu">
      </div>
     </div>
     <div class="main-calendar"><div class="title">Ediciones anteriores<span class="close">&times;</span></div><div class="cont"><div class="portadita"><a href="/2017/07/06/"><img src="planitas/portadita.jpg" alt="Portada de 2017/07/06. Seleccione para ir a esta edición." title="Portada de 2017/07/06. Seleccione para ir a esta edición." /></a></div><div id="main-fecha-calendar"></div><div class="go-hoy">Saltar a la fecha de hoy.</div></div></div>
    </div>
<div id="zzada" style="display: none;">
section = opinion
nombre = impresa.opinion.El_terrorismo_en_Venezuela</div>


<script type="text/javascript">

	function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
	function uid_call(a, b){
		 ui_c2 = 20459371; // your corporate c2 client value
		       ui_sitio = 'la-jornada'; // your sites identifier
		       		window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
						  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&sitio='+ui_sitio+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
						      var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
						      }
						      udm_('http://b.scorecardresearch.com/b?c1=2&c2=20459371&sitio=la-jornada&name=impresa.opinion.El_terrorismo_en_Venezuela.');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;sitio=la-jornada&amp;name=impresa.opinion.El_terrorismo_en_Venezuela." height="1" width="1" alt="*"></p></noscript>    <div class="main-side side-wide">
     <div class="srvices gui">
      <a id="srv-print" class="button" href="javascript:void(0)" onclick="srvices.srvClickPrint (event, this); return false" title="Imprimir"><img src="/004/v7.0/imagenes/srv-print.png" alt="" title="Imprimir" /></a>
      <a id="srv-mail" class="button" href="javascript:void(0)" onclick="srvices.srvClickMail (event, this); return false" title="Enviar por correo"><img src="/004/v7.0/imagenes/srv-mail.png" alt="" title="Enviar por correo" /></a>
      <a id="srv-comment" class="button" href="javascript:void(0)" onclick="srvices.srvClickComment (event, this); return false" title="Comentar"><img src="/004/v7.0/imagenes/srv-comment.png" alt="" title="Comentar" /></a>
      <a id="srv-font" class="button" href="javascript:void(0)" onclick="srvices.srvClickFont (event, this); return false" title="Cambiar tamaño y fuente"><img src="/004/v7.0/imagenes/srv-font.png" alt="" title="Cambiar tamaño y fuente" /></a>
      <a id="srv-cols1" class="button" href="javascript:void(0)" onclick="srvices.srvClickCols1 (event, this); return false" title="Ver el texto en una sola columna"><img src="/004/v7.0/imagenes/srv-cols1.png" alt="" title="Ver el texto en una sola columna" /></a>
      <a id="srv-cols2" class="button" href="javascript:void(0)" onclick="srvices.srvClickCols2 (event, this); return false" style="display: none" title="Ver el texto a dos columnas"><img src="/004/v7.0/imagenes/srv-cols2.png" alt="" title="Ver el texto a dos columnas" /></a>
      <div id="srvices-sendto" class="srvices-sendto" style="position:absolute; z-index: 1000000000; margin-top:45px;"></div>
      <div id="srvices-addcomment" class="srvices-addcomment" style="position:absolute; z-index: 1000000000; margin-top:45px;"></div>
     </div>
<div class="bloquesharethis">
     <span class="st_facebook_hcount"></span>
   <span class="st_twitter_hcount"></span>
   <span class="st_sharethis_hcount"></span>
   <span class="st_plusone_hcount"></span>
    
</div>

     <div class="dixio-banner" id="side-actions">
       <img class="icon gui" src="/v7.0/imagenes/usedixio.gif" title="Dixio" alt="Dixio" onclick="g_gicEnabledClicked ()" />
     </div>
     <div id="side-ads" class="main-ads">

<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>

     <div class="iab medium-rectangle">
<div id='Right1'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Right1'); 

});

</script>
</div>
     </div>
     </div>
     <div class="main-sumarios noprint">
      <script type="text/javascript">
       // <![CDATA[
       var ARTICLE_DIR = "dir.xml";
       // ]]>
      </script>
      <div id="other-articles"></div>
      <div id="ultimas" class="ultimas-box-pleca" style="display: none">
       <div class="ultimas-box">
	<div class="ultimas-cont news-box">
	 <div class="title">Noticias de Hoy</div>
	 <ul class="news-items" id="ultimas-list"><li style="display: none">&nbsp;</li></ul>
	</div>
       </div>
       <div class="credito-primera"><div class="pleca"></div><span class="pleca-spacer">&nbsp;</span></div>
      </div>
     </div>
    </div>
    <div class="breadcrumb gui">Usted está aquí:<span><a href="/2017/07/06/">Inicio</a></span>/<span><a href="">Opinión</a></span>/<span>El terrorismo en Venezuela</span>/</div>

    <div id="article-cont" class="main-cont article-cont analysis">
     <a name="texto"></a>

     <div class="go gui top">
                  <div>&nbsp;</div>
     </div>
     <div class="cabeza">El terrorismo en Venezuela</div>
     <div class="sumarios"></div>
     <div class="credito-articulo">Alfredo Serrano Mancilla*</div>
     <div id="article-text" class="text">


            <div class="col col1">
       <div class="inicial">N</div><p class="s-s">o buscan ganar <em> </em>electoralmente sino destruir un país por completo, incluso con gente adentro. Una minoría opositora venezolana ha decidido definitivamente abandonar la vía política. El objetivo es interrumpir la vida democrática del país sin importar el costo, ni económico, ni humano. Matan, queman, golpean, saquean. La violencia llevada a su máxima expresión para que la cotidianidad deje de existir.</p>
<p>Estas prácticas fascistas son injustificables. Los errores que haya podido cometer el gobierno o las discrepancias que muchos puedan tener con tal o cual decisión no pueden servir como excusas para que estas acciones violentas se impongan como praxis diaria por parte de un grupo minoritario de opositores en Venezuela. No hay razón para asesinar, perseguir o insultar a quién opina diferente. Eso es lo que está ocurriendo en Venezuela por parte de un minúsculo grupo opositor que en nombre de la democracia y libertad paradójicamente están instaurando un régimen de pánico.</p>
<p>En la democracia cabe la discusión política y la confrontación de ideas. Se puede discrepar absolutamente de todo. Pero de ninguna manera nadie está habilitado para salir a la calle para infundir terror en la ciudadanía. Hay miedo pero no es por culpa del gobierno. En 18 años de chavismo seguramente habrá habido traspiés, pero nunca jamás había existido una sensación de que te pueden apalear en cualquier esquina. Esta es una responsabilidad absoluta de este brote fascista que ha venido con la intención de quedarse <em>sine díe</em>. Que el gobierno haya podido cometer errores, no lo niega nadie. Pero una cosa es poder equivocarse en la política y otra cosa bien diferente es dedicarse únicamente a permanecer más de 90 días con la intención de desestabilizar mediante muertes y más muertes (ya vamos por 84).</p>
<p>Muchos medios de comunicación prefieren hablar de los errores del presidente Nicolás Maduro. Y están en todo su derecho. Pero lo que es inadmisible es que silencien o justifiquen los actos terroristas que están aconteciendo casi a diario. Al hacerlo son cómplices de esta barbarie, como tantas veces sucedió en la historia.</p>

      </div>
      <div class="col col2">
       <p>No podemos ni debemos normalizar este terrorismo cotidiano. Es condenable en todos sus sentidos. La violencia no puede sustituir a la política. La oposición venezolana apostó en octubre de 2012 y abril de 2013 por la vía electoral y perdieron en ambas citas presidenciales. Después volvieron a perder las municipales de diciembre de 2013. Y es verdad que ganaron luego la Asamblea Nacional (diciembre de 2015), pero seguramente se confundieron en cuanto a las competencias que tenían para gobernar el país. Tenían potestad legislativa pero no ejecutiva. Y no tuvieron en cuenta que se trata de un país altamente presidencialista según lo fija su propia Constitución. Este choque de trenes, entre Legislativo y Ejecutivo, más allá de toda la controversia que haya podido suscitar, no puede de ninguna manera ser la base para argumentar en favor de una respuesta opositora tan salvaje e inhumana.</p>
<p>La oposición venezolana ha tenido la oportunidad de separarse de estas prácticas terroristas. Podrían haber condenado algunos de los flagrantes acontecimientos. Por ejemplo, el ataque del helicóptero robado contra varias instituciones de los poderes públicos o la quema de personas por supuestamente ser chavistas. Pero no lo hacen. No lo quieren hacer. Les molesta todo aquello que huela a diálogo. Han atacado al ex secretario general de Unasur y al ex presidente español Zapatero por querer buscar una vía dialogante para rebajar la tensión al conflicto político. Se sienten incómodos cada vez que el Papa apela a la paz y a la no violencia. Salvo contadas excepciones, la mayoría de los máximos representantes de la oposición venezolana han sido promotores de esta dinámica antidemocrática. Fueron participes del golpe de 2002, de las <em>guarimbas</em> (actos violentos de la oposición) de 2014 y aún conservan esa esencia. Prefieren la parapolítica a la confrontación democrática.</p>
<p>Así es el terrorismo… Y medio mundo le está dando la espalda sin condenarlo.</p>
<p>*Director CELAG</p>
<p>Twitter: <a href="http://twitter.com/@alfreserramanci" target="_blank">@alfreserramanci</a></p>

       <p class="email"></p>      </div>
     </div>
     <div class="go gui" style="clear: both">

                  <div class="go-up"><a href="#texto">Subir al inicio del texto</a></div>
     </div>
<!-- TABOOLA -->
<div id="taboola-below-content-thumbnails"></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-g',
    container: 'taboola-below-content-thumbnails',
    placement: 'Below Content Thumbnails',
    target_type: 'mix'
  });
</script>

<!-- TABOOLA -->
<!-- DISQUS -->
<!-- DISQUS -->

<!-- OLD COMMENTS -->
<!- OLD COMMENTS -->

    </div>
        <script type="text/javascript">
     // <![CDATA[
        stLight.options({
           publisher:'d67f2b2e-67aa-4cfd-a6e4-6de29fb815d9'
     } );
     // ]]>
    </script>             <!-- DFP -->
<div id='interstitialdfpportadas'>
<script>

googletag.cmd.push(function() { googletag.display('interstitialdfpportadas'); });

</script>
</div>
<!-- DFP -->
    <div class="penta"></div>
    <div class="main-footer" id="footer-data">
<div id="footer-banner">

<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>

     <div class="top-banner iab leaderboard">
<div id='Bottom'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Bottom'); 

});

</script>
</div>
     </div>
</div>
     <div class="site-links">
      <div class="gui">
       <p>
	<a href="/info/">¿Quiénes somos?</a> |
	<a href="/contacto/">Contacto</a> |
	<a href="https://libreria.jornada.com.mx/susSuscripciones.html">Suscripciones</a> |
	<a href="/tarifas/">Publicidad</a> |
	<a href="/aviso.php">Aviso legal</a> |
        <a href="http://www.jornada.unam.mx/avisodeprivacidad/">Aviso de privacidad.</a> |     

	<a href="https://libreria.jornada.com.mx/">Librería</a> |
       <a href="http://twitter.com/lajornadaonline" title="Ir al twitter oficial de La Jornada">Siguenos en:
	         <img alt="" src="/004/v7.0/imagenes/logo-twitter-practika.png" style="height: 26px; width: 26px; border:none; position:absolute; padding-left:50px; margin-top:-12px;"/>
	         <img alt="twitter" src="/004/v7.0/imagenes/logo-twitter.png" style="height: 13px; width: 56px; border:none;"/>
	       </a>
	
       </p>
       <hr />
       <p>
	Periódicos:
	<a href="http://www.lajornadaaguascalientes.com.mx/">La Jornada Aguascalientes</a> |     
	<a href="http://jornadabc.mx/">La Jornada Baja California</a> |     
	<a href="http://www.lajornadaguerrero.com.mx/">La Jornada Guerrero</a> |
	<a href="https://www.lajornadamaya.mx/">La Jornada Maya</a> |
       </p>
       <p>
	<a href="http://www.jornadamorelos.com/">La Jornada Morelos</a> 
	<a href="http://www.lajornadadeoriente.com.mx/">La Jornada de Oriente</a> |
	<a href="http://www.lajornadasanluis.com.mx/">La Jornada San Luis</a> |
	<a href="http://www.jornadaveracruz.com.mx/">La Jornada Veracruz</a> |
	<a href="http://www.ljz.mx/">La Jornada Zacatecas</a>
       </p>
       <p>
	Medios asociados:
	<a href="http://www.independent.co.uk/">The Independent</a> |
	<a href="http://www.informarn.nl/">Radio Nederland</a> |
	<a href="http://gara.net/">Gara</a> |
	<a href="http://www.pagina12.com.ar/">Página/12</a> |
	<a href="http://www.cartamaior.com.br">Carta Maior</a> |
	<a href="http://radiobilingue.org/">Radio Bilingüe</a>
       </p>
      </div>
      <hr />
      <p>
       Copyright © 1996-2013 DEMOS, Desarrollo de Medios, S.A. de C.V.<br />
       Todos los Derechos Reservados.<br />
       Derechos de Autor 04-2005-011817321500-203.
      </p>
     </div>
    </div>
    <div class="main-guard"></div>
   </div>
  </div>
  <div class="main-remate gui" id="footer-image"><img src="/004/v7.0/imagenes/fondo-papel-inf-trans.png" alt="" title="" /></div>
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/20459371/ct.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

 </body>
</html>